RubyGems Navigation menu

action_kit_api 0.1.7

Provides encapsulated object access through the ActionKit API.

Gemfile
          gem 'action_kit_api', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install action_kit_api -v 0.1.7
  
  
  
  
  
  
  

Total downloads 199,191

For this version 5,493

Show all versions (37 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - March 19, 2012 (19 KB)
  2. 0.4.7 - March 19, 2012 (19 KB)
  3. 0.4.6 - March 16, 2012 (19 KB)
  4. 0.4.5 - March 15, 2012 (19 KB)
  5. 0.4.4 - March 15, 2012 (19 KB)
Show all versions (37 total)

Development Dependencies: