RubyGems Navigation menu

action_kit_rest 0.2.2

Gem for interacting with the ActionKit API

Gemfile
          gem 'action_kit_rest', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install action_kit_rest
  
  
  
  
  
  
  

Authors:

  • Nathan Woodhull

Owners:

Licenses:

  • MIT

Total downloads 2,249

For this version 275

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.2 - August 4, 2014 (16.5 KB)
  2. 0.2.1 - August 2, 2014 (16.5 KB)
  3. 0.2.0 - October 22, 2013 (16 KB)
  4. 0.1.1 - October 3, 2013 (15.5 KB)

Runtime Dependencies: