RubyGems Navigation menu

action_mailer_verp 0.3.2

Send VERP emails with actionmailer.

Gemfile
          gem 'action_mailer_verp', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install action_mailer_verp
  
  
  
  
  
  
  

Total downloads 43,010

For this version 6,295

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - June 28, 2011 (7 KB)
  2. 0.3.1 - June 28, 2011 (7 KB)
  3. 0.3.0 - March 21, 2011 (7 KB)
  4. 0.2.1 - October 4, 2010 (7 KB)
  5. 0.1.1 - September 5, 2010 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: