RubyGems Navigation menu

actionmailer_x509 0.4.0

This Rails 3 plugin allows you to send X509 signed and\or crypted mails.

Gemfile
          gem 'actionmailer_x509', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install actionmailer_x509
  
  
  
  
  
  
  

Authors:

  • petRUShka, Fabien Penso, CONOVAE

Owners:

Total downloads 11,964

For this version 6,148

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - July 30, 2011 (20.5 KB)
  2. 0.3.0 - July 30, 2011 (20 KB)