RubyGems Navigation menu

active_collab 0.0.3

activecollab ruby

Gemfile
          gem 'active_collab', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install active_collab
  
  
  
  
  
  
  

Total downloads 6,609

For this version 373

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - June 9, 2014 (8 KB)
  2. 0.0.2 - November 28, 2012 (7 KB)
  3. 0.0.1 - November 28, 2012 (7 KB)

Runtime Dependencies: