RubyGems Navigation menu

active_documentum 0.3.2-java

Active Documentum

Gemfile
          gem 'active_documentum', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install active_documentum -v 0.3.2
  
  
  
  
  
  
  

Authors:

  • Luke Chadwick

Owners:

Total downloads 21,344

For this version 4,448

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - February 25, 2010 java (94.5 KB)
  2. 0.3.2 - February 25, 2010 java (90.5 KB)
  3. 0.3.1 - February 21, 2010 (90.5 KB)
  4. 0.3.0 - September 10, 2009 (86.5 KB)