RubyGems Navigation menu

active_extend 0.0.3.2

many cool behaviors for Activerecord like ActiveDisable, Hash.keys_to_sym and more

Gemfile
          gem 'active_extend', '~> 0.0.3.2'
  
  
  
  
  
  
  

install
          gem install active_extend
  
  
  
  
  
  
  

Authors:

  • Bruno Guerra

Owners:

Licenses:

  • MIT

Total downloads 15,533

For this version 853

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3.2 - October 4, 2013 (12 KB)
  2. 0.0.3.1 - May 6, 2013 (10.5 KB)
  3. 0.0.3 - May 6, 2013 (10.5 KB)
  4. 0.0.2 - April 29, 2013 (10.5 KB)
  5. 0.0.1 - December 24, 2012 (9.5 KB)