RubyGems Navigation menu

active_merchant_first_data 1.1.0

First Data Latvia gateway for Active Merchant

Gemfile
          gem 'active_merchant_first_data', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install active_merchant_first_data -v 1.1.0
  
  
  
  
  
  
  

Total downloads 10,781

For this version 4,891

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - June 16, 2014 (9 KB)
  2. 1.1.0 - February 9, 2013 (8 KB)
  3. 1.0.0 - July 7, 2011 (6 KB)

Runtime Dependencies: