RubyGems Navigation menu

active_merchant_ideal 0.1.7

iDEAL payment gateway for ActiveMerchant (see http://www.ideal.nl and http://www.activemerchant.org/)

Gemfile
          gem 'active_merchant_ideal', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install active_merchant_ideal
  
  
  
  
  
  
  

Authors:

  • Soemirno Kartosoewito, Matthijs Kadijk, Aloy Duran, Frank Oxener and many others

Owners:

Total downloads 46,047

For this version 5,873

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - December 14, 2011 (24.5 KB)
  2. 0.1.6 - December 7, 2010 (24 KB)
  3. 0.1.5 - December 1, 2010 (24 KB)
  4. 0.1.4 - May 19, 2010 (23 KB)
  5. 0.1.3 - March 29, 2010 (23 KB)
Show all versions (8 total)

Development Dependencies: