RubyGems Navigation menu

active_merchant_ideal_multicert 0.1.1

A patch for active_merchant_ideal to support multiple certificates.

Gemfile
          gem 'active_merchant_ideal_multicert', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install active_merchant_ideal_multicert
  
  
  
  
  
  
  

Authors:

  • Roel van Dijk

Owners:

Total downloads 5,816

For this version 5,816

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 18, 2011 (5.5 KB)