RubyGems Navigation menu

active_model_version_serializers 0.0.4

Active Model Serializer with versioning

Gemfile
          gem 'active_model_version_serializers', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install active_model_version_serializers -v 0.0.4
  
  
  
  
  
  
  

Total downloads 20,118

For this version 4,890

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 11, 2012 (9 KB)
  2. 0.0.4 - August 28, 2012 (8.5 KB)
  3. 0.0.3 - August 27, 2012 (8.5 KB)
  4. 0.0.2 - August 27, 2012 (8.5 KB)
Show all versions (5 total)