RubyGems Navigation menu

active_paypal_adaptive_payment 0.3.9

This library is meant to interface with PayPal's Adaptive Payment Gateway.

Gemfile
          gem 'active_paypal_adaptive_payment', '~> 0.3.9'
  
  
  
  
  
  
  

install
          gem install active_paypal_adaptive_payment -v 0.3.9
  
  
  
  
  
  
  

Authors:

  • Jose Pablo Barrantes

Owners:

Total downloads 137,329

For this version 5,331

Show all versions (27 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.16 - November 27, 2012 (13.5 KB)
  2. 0.3.15 - July 9, 2012 (13.5 KB)
  3. 0.3.14 - July 6, 2012 (13.5 KB)
  4. 0.3.13 - May 17, 2012 (13.5 KB)
  5. 0.3.12 - May 1, 2012 (13 KB)
Show all versions (27 total)