RubyGems Navigation menu

active_table 0.1.6

Dynamically-populated ActiveRecord models based on static data

Gemfile
          gem 'active_table', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install active_table
  
  
  
  
  
  
  

Total downloads 67,739

For this version 5,597

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - September 15, 2011 (8 KB)
  2. 0.1.5 - September 15, 2011 (8 KB)
  3. 0.1.4 - August 15, 2011 (8 KB)
  4. 0.1.3 - August 15, 2011 (7.5 KB)
  5. 0.1.2 - July 12, 2011 (7 KB)
Show all versions (13 total)

Runtime Dependencies: