RubyGems Navigation menu

active_wrapper-solo 0.4.6

Wraps ActiveRecord and Logger for use in non-Rails environments

Versions:

  1. 0.4.9 - October 3, 2014 (12 KB)
  2. 0.4.6 - September 19, 2011 (11 KB)
  3. 0.4.5 - April 6, 2011 (11 KB)
  4. 0.4.4 - January 9, 2011 (11 KB)
  5. 0.4.3 - January 9, 2011 (11 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • Winton Welsh

Owners:

148f2a2495682cf23fad4d82803790bf

Total downloads 33,070

For this version 5,487

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'active_wrapper-solo', '~> 0.4.6' = Copy to clipboard Copied!

install:
gem install active_wrapper-solo -v 0.4.6 = Copy to clipboard Copied!

Links: