RubyGems Navigation menu

activeadmin-globalize3 0.0.2

Handles globalize3 translations

Gemfile
          gem 'activeadmin-globalize3', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install activeadmin-globalize3
  
  
  
  
  
  
  

Authors:

  • Stefano Verna

Owners:

Total downloads 7,548

For this version 7,548

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 22, 2013 (6.5 KB)