RubyGems Navigation menu

activeapi 0.0.2

An out of box API built for Rails.

Gemfile
          gem 'activeapi', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install activeapi
  
  
  
  
  
  
  

Authors:

  • Justin Zollars

Owners:

Total downloads 9,577

For this version 4,824

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 3, 2013 (5 KB)
  2. 0.0.1 - February 2, 2013 (5 KB)