RubyGems Navigation menu

activerdf_rules 0.0.1

A rulebase and forward chaining production system for activerdf databases

Gemfile
          gem 'activerdf_rules', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install activerdf_rules -v 0.0.1
  
  
  
  
  
  
  

Total downloads 12,342

For this version 5,939

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 26, 2006 (14.5 KB)
  2. 0.0.1 - December 21, 2006 (22.5 KB)

Runtime Dependencies: