RubyGems Navigation menu

activerdf_sesame 0.2.2

jruby adapter to sesame2 datastore (for usage in ActiveRDF)

Gemfile
          gem 'activerdf_sesame', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install activerdf_sesame
  
  
  
  
  
  
  

Authors:

  • Benjamin Heitmann <benjamin.heitmann@deri.org>

Total downloads 24,343

For this version 6,403

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - February 13, 2007 (751 KB)
  2. 0.2.1 - February 8, 2007 (750 KB)
  3. 0.2 - February 8, 2007 (740 KB)
  4. 0.1 - February 6, 2007 (746 KB)