RubyGems Navigation menu

activerecord-bq-adapter 0.0.1

Basic Implementation of an ActiveRecord Adapter for Google's Big Query. Just handles queries right now. See TODO list in the Readme for whats coming.

Versions:

  1. 0.0.1 - October 13, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • Dan Draper

Owners:

Bac13b2fec9996d933e9a95ff4ccf577

Total downloads 5,192

For this version 5,192

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activerecord-bq-adapter', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install activerecord-bq-adapter = Copy to clipboard Copied!

Links: