RubyGems Navigation menu

activerecord-concernable 0.4.0

A DSL for defining ActiveRecord concerns

Gemfile
          gem 'activerecord-concernable', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install activerecord-concernable
  
  
  
  
  
  
  

Total downloads 4,691

For this version 4,691

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - February 2, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: