RubyGems.org

requires IBRuby

installgem install activerecord-interbase-adapter
Authors

Richard Vowles

17,836 total downloads 6,312 for this version
Owners

3e5c78e15af925b198a24341e3eb706810c8855cd2c84b1a61dd14eb51de8687

Gemfile
gem 'activerecord-interbase-adapter', '~> 0.3.0'
Versions
  1. 0.3.0 February 29, 2008 (15 KB)
  2. 0.2.0 February 22, 2008 (15 KB)
  3. 0.1.0 January 29, 2008 (15 KB)