RubyGems Navigation menu

activerecord-mysql-adapter 0.0.1

An ActiveRecord adapter for MySQL, based on mysql gem.

Gemfile
          gem 'activerecord-mysql-adapter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install activerecord-mysql-adapter
  
  
  
  
  
  
  

Total downloads 67,786

For this version 67,786

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 26, 2012 (10 KB)