RubyGems Navigation menu

activerecord-mysql-adapter-flags 0.0.3

Allow setting mysql driver flags in database.yml for Rails apps.

Versions:

  1. 0.0.3 - March 10, 2010 (7 KB)

Development Dependencies:

Authors:

  • David Bradford

Owners:

Cc2940e41610b9fd394249929a03bfac

Total downloads 8,833

For this version 8,833

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activerecord-mysql-adapter-flags', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install activerecord-mysql-adapter-flags = Copy to clipboard Copied!

Links: