RubyGems Navigation menu

activerecord-postgresql-adapter 0.0.1

This gem forwards to activerecord's default postgresql adapter

Gemfile
          gem 'activerecord-postgresql-adapter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install activerecord-postgresql-adapter
  
  
  
  
  
  
  

Total downloads 110,692

For this version 110,692

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 25, 2012 (3.5 KB)

Runtime Dependencies: