RubyGems Navigation menu

activerecord-postgresql-extensions 0.7.0

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

Versions:

  1. 0.7.0 - February 6, 2014 (69.5 KB)
  2. 0.6.0 - December 2, 2013 (69 KB)
  3. 0.5.0 - November 25, 2013 (68.5 KB)
  4. 0.4.0 - October 28, 2013 (68 KB)
  5. 0.3.0 - October 4, 2013 (68 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • J Smith

Owners:

D9d072455313ed1f2f6a28be923baa87

Total downloads 53,542

For this version 1,540

Show all versions (14 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'activerecord-postgresql-extensions', '~> 0.7.0' = Copy to clipboard Copied!

install:
gem install activerecord-postgresql-extensions = Copy to clipboard Copied!

Links: