RubyGems Navigation menu

activerecord-simpledb-adapter 0.4.12

Gnome Terminal support for Consular without emulation keyboard events

Gemfile
          gem 'activerecord-simpledb-adapter', '~> 0.4.12'
  
  
  
  
  
  
  

install
          gem install activerecord-simpledb-adapter
  
  
  
  
  
  
  

Authors:

  • Ilia Ablamonov, Alex Gorkunov, Cloud Castle Inc.

Owners:

Total downloads 102,753

For this version 5,124

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.12 - June 5, 2012 (18.5 KB)
  2. 0.4.11 - July 25, 2011 (14.5 KB)
  3. 0.4.10 - July 8, 2011 (14.5 KB)
  4. 0.4.9 - July 6, 2011 (14 KB)
  5. 0.4.8 - July 6, 2011 (14 KB)
Show all versions (19 total)