RubyGems Navigation menu

activesupport_csi 2.3.5.p8

Utility library which carries commonly used classes and goodies from the Rails framework

Versions:

  1. 2.3.5.p8 - February 12, 2013 (407 KB)
  2. 2.3.5.p7 - January 30, 2013 (407 KB)
  3. 2.3.5.p6 - January 30, 2013 (407 KB)

Authors:

  • David Heinemeier Hansson

Owners:

0a106d9593b2aed050115ebe9abde18c

Total downloads 697

For this version 281

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'activesupport_csi', '~> 2.3.5.p8' = Copy to clipboard Copied!

install:
gem install activesupport_csi --pre = Copy to clipboard Copied!

Links: