RubyGems Navigation menu

acts_as_extjs 0.3.4

ActiveRecord Helper for Extjs

Versions:

  1. 0.3.4 - April 19, 2011 (7.5 KB)
  2. 0.3.3 - April 18, 2011 (7.5 KB)
  3. 0.3.2 - October 9, 2010 (7.5 KB)
  4. 0.3.1 - October 9, 2010 (7.5 KB)
  5. 0.3.0 - October 9, 2010 (7.5 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • Marco Scholl

Owners:

38c4f43b88d569219a95e8ddb71375e79ff360c495d6be8df8a6781aa3ffc5eb27fed2f50c5bcd91c82602cd8e914328

Total downloads 55,420

For this version 5,574

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'acts_as_extjs', '~> 0.3.4' = Copy to clipboard Copied!

install:
gem install acts_as_extjs = Copy to clipboard Copied!

Links: