RubyGems Navigation menu

acts_as_geocodable 2.1.0

Simple geocoding for Active Record models. See the README for more details.

Gemfile
          gem 'acts_as_geocodable', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install acts_as_geocodable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 66,336

For this version 889

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.1.0 - June 10, 2014 (18 KB)
  2. 2.0.3 - November 15, 2011 (11 KB)
  3. 2.0.2 - January 6, 2011 (10 KB)
  4. 2.0.1 - November 15, 2010 (10 KB)
  5. 2.0.0 - October 1, 2010 (10 KB)
Show all versions (10 total)

Development Dependencies: