RubyGems Navigation menu

acts_as_reportable 1.0.1

acts_as_reportable provides ActiveRecord support for Ruby Reports

Gemfile
          gem 'acts_as_reportable', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install acts_as_reportable -v 1.0.1
  
  
  
  
  
  
  

Total downloads 118,491

For this version 6,320

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - June 9, 2008 (9 KB)
  2. 1.1.0 - April 1, 2008 (9 KB)
  3. 1.0.1 - January 8, 2008 (9 KB)
  4. 1.0.0 - December 25, 2007 (9 KB)

Runtime Dependencies: