RubyGems Navigation menu

adapter-git 0.5.0

Adapter for git

Gemfile
          gem 'adapter-git', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install adapter-git
  
  
  
  
  
  
  

Authors:

  • Brandon Keepers

Owners:

Total downloads 3,036

For this version 3,036

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - September 12, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies: