RubyGems Navigation menu

adapter-redis 0.5

Adapter for redis

Versions:

  1. 0.5.1 - January 25, 2011 (7 KB)
  2. 0.5 - January 25, 2011 (7 KB)

Runtime Dependencies:

Authors:

  • John Nunemaker

Owners:

E13c31390e0369fcd5972292ce0e7b92

Total downloads 29,312

For this version 25,925

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'adapter-redis', '~> 0.5' = Copy to clipboard Copied!

install:
gem install adapter-redis -v 0.5 = Copy to clipboard Copied!

Links: