RubyGems Navigation menu

adapter-simpledb 0.1.0

Adapter for Amazon SimpleDB

Gemfile
          gem 'adapter-simpledb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install adapter-simpledb -v 0.1.0
  
  
  
  
  
  
  

Total downloads 5,767

For this version 2,775

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 11, 2011 (6 KB)
  2. 0.1.0 - October 11, 2011 (6 KB)