RubyGems Navigation menu

adapter_extensions 1.0.0

Provides various extensions to the Rails ActiveRecord adapters.

Versions:

  1. 1.0.0 - June 20, 2012 (14 KB)
  2. 1.0.0.rc1 - March 3, 2012 (14 KB)
  3. 0.9.5 - December 18, 2011 (12 KB)
  4. 0.9.5.rc1 - June 19, 2011 (11.5 KB)
  5. 0.5.0 - January 14, 2009 (8.5 KB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Anthony Eden, Thibaut Barrère

Owners:

31254903db793bf6f84bbd607fe092fd91eb330fb36d1e03c856574dfb77d2bc0b8fb1f4ba1b93e547ec0052b9a95026E37b8bf60f4b94e4d9be6e32cf4fa3940d616af377890ddfad05cdee988146a9671a594c8e50842418749070324bf64c

Total downloads 46,396

For this version 9,672

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'adapter_extensions', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install adapter_extensions = Copy to clipboard Copied!

Links: