RubyGems Navigation menu

adequate_exposure 0.4.1

Exposing things, adequately

Gemfile
          gem 'adequate_exposure', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install adequate_exposure
  
  
  
  
  
  
  

Authors:

  • Pavel Pravosud

Owners:

Df08a0889bad0229c372f702976a3da6

rwz

Licenses:

  • MIT

Total downloads 3,331

For this version 215

Show all versions (12 total)

Required Ruby Version: ~> 2.0

Links:

Versions:

  1. 0.4.1 - October 23, 2014 (14 KB)
  2. 0.4.0 - September 19, 2014 (14 KB)
  3. 0.3.0 - August 29, 2014 (13.5 KB)
  4. 0.2.1 - August 1, 2014 (13.5 KB)
  5. 0.2.0 - July 18, 2014 (13.5 KB)
Show all versions (12 total)