RubyGems Navigation menu

ae_users 0.6.0

An authentication and authorization system for Rails

Gemfile
          gem 'ae_users', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install ae_users
  
  
  
  
  
  
  

Authors:

  • Nat Budin

Owners:

Total downloads 2,602

For this version 2,596

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - October 5, 2009 (32.5 KB)