RubyGems Navigation menu

ae_users_migrator 1.0.6

Importer and exporter for ae_users databases using JSON-based dumpfiles

Versions:

  1. 1.0.6 - May 23, 2014 (7.5 KB)
  2. 1.0.5 - May 23, 2011 (7 KB)
  3. 1.0.4 - March 24, 2011 (7 KB)
  4. 1.0.3 - July 18, 2010 (7 KB)
  5. 1.0.2 - June 29, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Nat Budin

Owners:

206b01d5765d45a6db9f3fbd1173fd18

Total downloads 14,359

For this version 437

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'ae_users_migrator', '~> 1.0.6' = Copy to clipboard Copied!

install:
gem install ae_users_migrator = Copy to clipboard Copied!

Links: