RubyGems Navigation menu

af_solr_generator 0.0.2

FIX (describe your package)

Gemfile
          gem 'af_solr_generator', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install af_solr_generator
  
  
  
  
  
  
  

Total downloads 2,923

For this version 2,920

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 26, 2009 (5.5 KB)

Development Dependencies: