RubyGems Navigation menu

aflatter-vote_fu 0.0.11

VoteFu provides the ability to have multiple voting entities on an arbitrary number of models in ActiveRecord.

Gemfile
          gem 'aflatter-vote_fu', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install aflatter-vote_fu
  
  
  
  
  
  
  

Authors:

  • Peter Jackson, Cosmin Radoi, Bence Nagy, Rob Maddox

Owners:

Total downloads 2,585

For this version 2,585

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - February 11, 2009 (13.5 KB)