RubyGems Navigation menu

afm 0.2.2

a simple library to read afm files and use the data conveniently

Gemfile
          gem 'afm', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install afm
  
  
  
  
  
  
  

Authors:

  • Jan Krutisch

Owners:

Licenses:

  • MIT

Total downloads 892,869

For this version 129,475

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.2 - June 19, 2014 (17 KB)
  2. 0.2.1 - June 19, 2014 (7.5 KB)
  3. 0.2.0 - September 29, 2010 (17 KB)
  4. 0.1.0 - September 28, 2010 (16 KB)