RubyGems Navigation menu

ageweke-rspec 1.2.9

Behaviour Driven Development for Ruby.

Gemfile
          gem 'ageweke-rspec', '~> 1.2.9'
  
  
  
  
  
  
  

install
          gem install ageweke-rspec
  
  
  
  
  
  
  

Authors:

  • RSpec Development Team

Owners:

Total downloads 2,675

For this version 2,675

Required Ruby Version: None

Links: