RubyGems Navigation menu

airbrake-api 4.6.0

A ruby wrapper for the Airbrake API

Gemfile
          gem 'airbrake-api', '~> 4.6.0'
  
  
  
  
  
  
  

install
          gem install airbrake-api -v 4.6.0
  
  
  
  
  
  
  

Authors:

  • Steve Agalloco

Owners:

Total downloads 35,935

For this version 2,534

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.6.1 - June 15, 2014 (28 KB)
  2. 4.6.0 - November 4, 2013 (27.5 KB)
  3. 4.5.1 - October 30, 2013 (27.5 KB)
  4. 4.5.0 - October 19, 2013 (27.5 KB)
  5. 4.4.0 - June 1, 2013 (27 KB)
Show all versions (21 total)

Development Dependencies: