RubyGems Navigation menu

airbrake-resque 0.1.0

Enqueues Airbrake notifications in Resque.

Gemfile
          gem 'airbrake-resque', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install airbrake-resque
  
  
  
  
  
  
  

Total downloads 3,323

For this version 3,323

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 29, 2011 (4.5 KB)

Runtime Dependencies: