RubyGems Navigation menu

airbrake 3.1.8

Send your application errors to our hosted service and reclaim your inbox.

Gemfile
          gem 'airbrake', '~> 3.1.8'
  
  
  
  
  
  
  

install
          gem install airbrake -v 3.1.8
  
  
  
  
  
  
  

Total downloads 3,405,501

For this version 267,066

Show all versions (35 total)

Required Ruby Version: None

Links: