RubyGems Navigation menu

akami 1.2.2

Building Web Service Security

Gemfile
          gem 'akami', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install akami
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,495,317

For this version 468,089

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.2 - April 18, 2014 (12 KB)
  2. 1.2.1 - February 1, 2014 (12 KB)
  3. 1.2.0 - June 28, 2012 (11 KB)
  4. 1.1.0 - June 6, 2012 (11 KB)
  5. 1.0.0 - July 3, 2011 (8 KB)

Runtime Dependencies: