RubyGems Navigation menu

akitaonrails-utility_belt 1.0.13

A grab-bag of IRB power user madness. -- now with linux

Gemfile
          gem 'akitaonrails-utility_belt', '~> 1.0.13'
  
  
  
  
  
  
  

install
          gem install akitaonrails-utility_belt
  
  
  
  
  
  
  

Total downloads 3,344

For this version 2,588

Required Ruby Version: None

Links:

Versions:

  1. 1.0.13 - January 1, 2010 (59 KB)
  2. 1.0.12 - August 13, 2008 (58.5 KB)
  3. 1.0.11 - August 13, 2008 (58.5 KB)
  4. 1.0.10 - August 13, 2008 (58 KB)