RubyGems Navigation menu

akubra_llstore_migrate 0.0.1-java

REQUIRES FCREPO 3.4+

Gemfile
          gem 'akubra_llstore_migrate', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install akubra_llstore_migrate
  
  
  
  
  
  
  

Authors:

  • Chris Beer

Owners:

Total downloads 1,783

For this version 1,783

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 29, 2011 java (4.5 KB)

Runtime Dependencies: