RubyGems Navigation menu

alib 0.5.1

alib

Gemfile
          gem 'alib', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install alib
  
  
  
  
  
  
  

Total downloads 9,440

For this version 2,753

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - October 14, 2007 (34.5 KB)
  2. 0.5.0 - February 18, 2007 (41 KB)
  3. 0.4.0 - August 23, 2006 (24 KB)
  4. 0.3.1 - November 30, 2005 (37 KB)