RubyGems Navigation menu

am-sendgrid 0.1.0

Makes it easy to call the sendgrid SMTP api from ActionMailer

Gemfile
          gem 'am-sendgrid', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install am-sendgrid
  
  
  
  
  
  
  

Authors:

  • Chris Nelson

Owners:

Total downloads 2,430

For this version 2,430

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 23, 2010 (6.5 KB)