RubyGems Navigation menu

amardaxini-ruby-gd 0.8.0

An interface to Boutell GD library

Gemfile
          gem 'amardaxini-ruby-gd', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install amardaxini-ruby-gd
  
  
  
  
  
  
  

Total downloads 2,213

For this version 2,213

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - October 27, 2010 (41.5 KB)